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HARD COVER WIRE-0

INITIAL SET UP

Begin by going to the Vervante Website

Click on Help > Print Specs & Templates > Books
« From the drop-down menu select Hard Cover Wire-o

+ Enter number of pages and document size

Calculate Your Book Cover Dimensions

To calculate the dimensions of your book's finished cover size, use our calculator to
determine the exact size of your cover.

1. Type of book binding: I Wire-o v

2. Enter # Pages: D
3. Enter Page width in inches (left to right):

4. Enter Page height width in inches (top to bottom): D

5. Finished Cover Size in inches: Total Cover Width: | 8.875 |Total Cover Height:

Your book cover dimensions includes .75" bleed on all sides. Please include bleed and crop marks on
your print files.
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HARDCOVER WIRE-O
Do Not Include Crop Marks on the PDF
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* Create New Document in InDesign

Start with yous

. Use the larger dimension on the height and width of
the template to determine the size that your document
should be.

+ Because there is .75” wrap on these covers, you will want
to create a.75” margin on your design with no bleed.

« Click Create

New Document

Let's start something new.

r own document nge of




HARD COVER WIRE-O CONTINUED

MARGIN SET UP

* BLACK LINE: This is the trim line to the final size of
your cover, anything beyond this line will be trimmed.

« PURPLE LINE: This is your margin line or Safety Line

There should be no text beyond this line because it
will wrap around the edge of the cover as a wrap.

* BLUE LINES: These are your ruler guides to show the
binding area, where no text should be placed. Center
all artwork to the right of this guide.

RULER GUIDES

Use your ruler guides to create a template for your
binding edge. For a 7x9 cover, you will center all artwork
in the 6.875" space on the right side.

DESIGN LAYOUT

Here is an example of how a design layout should
look when completed with having the background
go clear to the edge beyond the margin line and the
design centered in the 6.875” space on the right of
the binding edge.
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HARD COVER WIRE-O CONTINUED

EXPORTING TO PDF

ELLET B

. File > Save As Genera

Compression

Marks and Bleeds

* Choose Destination and Name your document

Output
Advanced

+ Click Save (this will save the InDesign file) sy

. File > Export "’

. Select Adobe PDF (Print) for File Format

« Select Marks and Bleeds Tab on left hand side of
dialog box

* Remove Crop Marks, make sure document bleeds are 0

« Select Export

—————y,
( Save Preset... )
\ /
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Export Adobe PDF

[High Quality Print] (modified)

Mone

Marks and Bleeds
Marks
] All Printer's Marks
[J Crop Marks
] Bleed Marks
[] Registration Marks
[ Coler Bars

[] Page Information
Bleed and Slug

Use Document Bleed Settings
Bleed:

Top: o 0in
Bottom: . 0in

[ Include Slug Area

Compatibility: Acrobat 5 (PDF 1.4)

Type: Default
Weight: 0.25 pt

Offset: | 0.0833 in
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PERFECT BOUND COVER

INITIAL SET UP

Begin by going to the Vervante Website

Click on Help > Print Specs & Templates > Books

From the drop-down menu select Perfect Bound Cover

+ Enter number of pages and document size

. . PERFECT BOUND BOOK
Calculate Your Book Cover Dimensions
14.6:
To calculate the dimensions of your book's finished cover size, use our calculator to (2427 |
} ) |
determine the exact size of your cover. I | 7-000 | 1 I | 7:000 | 1

1. Type of book binding:l Perfect Bound v

2. Enter # Pages:

w = Full cover width,
with bleed
h = Cover height,

3. Enter Page width in inches (left to right): with bleed

a = Front/back cover
4. Enter Page height width in inches (top to bottom): D width, trimmed
d = Cover height, trimmed

5. Finished Cover Size in inches: Total Cover Width: Total Cover Height: b = Spine Width

Your book cover dimensions includes 1/8" bleed on all sides. Please include bleed and crop marks on
your print files.

 S—
1/8"
0.420
st

+ Create New Document in InDesign

Let's start something new.

Start with your own document s a range of

. Add both page size width to spine size to get correct
width of document, make height of page size the trim
size of your page (example: for a 7x9 book with 200
pages, your cover width will be 14.42" wide by 9” tall)
Select 0.25" margin on all sides of the cover

Select 0.125” bleed on all sides of the cover

ERVANTE EXPERT GUIDE

—




PERFECT BOUND COVER CONTINUED

BLEED AND CROP MARK SET UP

* RED LINE: This is your bleed line this refers to an extra  « BLUE LINES: These are your ruler guides to show the
1/8” (. 125 in) of image or background color that design space of your spine.

extends beyond the trim area of your printing piece. If

your card is full color it will give the appearance that * Front Cover is always on the right hand side, back

the image is “bleeding” off the edge of the paper. coveris always on the left.

« BLACK LINE: This is the trim line to the final size of Use your ruler guides to create a template for your
. - . . spine by dragging over one to 7” and another one
your card, anything beyond this line will be trimmed to 7.42". This will create the space you need to

design the spine of your book.
« PURPLE LINE: This is your margin line or Safety Line

There should be no text beyond this line because it
could run the risk of being trimmed off.

7" and 7.42"

6

(j
Back Cover Front Cover BLEED LINE
® M
2
TRIM LINE
<
RULER GUIDES \

\ MARGIN/

N SAFETY LINE

%VANTE EXP& GUI




PERFECT BOUND COVER CONTINUED

DESIGN LAYOUT

Here is an example of how a design layout should
look when completed with having the background
design bleed off the edge, text remaining within the
margins and spine text reading top to bottom.

Adobe PDF Preset: [High Quality Print] (modified)
EXPORTING TO PDF L e

General

. File > Save AS Compression
Marks and Bleeds
. . Output
* Choose Destination and Name your document Advancad
Security
+ Click Save (this will save the InDesign file) Summary

. File > Export

« Select Adobe PDF (Print) for File Format

+ Select Marks and Bleeds Tab on left hand side of
dialog box

* Select Crop Marks and Use Document Bleed Settings

 Select Export

s Y
| Save Preset... |
\ v

VANTE EX

L E T

Export Adobe PDF

Compatibility: Acrobat 5 (PDF 1.4)

Marks and Bleeds

Marks

B All Printer's Marks Type: Default
ol Weight: |0.25 pt

[] Bleed Marks =

O] Registration Marks Offset: ., 0.0833 in

[ Color Bars.

[CJ Page Information

Eleed and Slug
Use Document Bleed Settings

[J Include Slug Area
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| Cancel ) Expurl
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SADDLE-STITCHED COVER

INITIAL SET UP

« Begin by going to the Vervante Website
+ Click on Help > Print Specs & Templates > Books
+ From the drop-down menu select Saddle-Stitched Cover

« Enter number of pages and document size

SADDLE-STITCHED BOOK

17.25
Calculate Your Book Cover Dimensions e 12725 ] —
r 8.500 1 r 8.500 1
To calculate the dimensions of your book's finished cover size, use our calculator to (259 [ 5% ] —_—
determine the exact size of your cover.
1. Type of book binding:‘ Saddle-Stitched v
2. Enter # Pages: w = Full cover width,
with bleed
a = Front/back cover _
3. Enter Page width in inches (left to right): width, timmed i m 11.25
h = Cover height,
4. Enter Page height width in inches (top to bottom): with bleed

5. Finished Cover Size in inches: Total Cover Width: Total Cover Height: d = Cover height, trimmed

Your book cover dimensions includes 1/8" bleed on all sides. Please include bleed and crop marks on
your print files.

[ ] s

e0e@ New Document

* Create New Document in InDesign

. Add both page size width to get the correct width
of document, make height of page size the trim
size of your page (ex. for an 8.5x11 book with 400
pages, your cover width will be 17” wide by 11" tall

+ Select 0.25" margin on all sides of the cover

+ Select 0.125” bleed on all sides of the cover

« Click Create

Note: Saddle-Stitched covers are just folded in the
center with no spine and do not need additional
size added to the width

o VERVANTE EXPERT, GUIDE
y Ny
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SADDLE-STITCHED COVER CONTINUED

BLEED AND CROP MARK SET UP

* RED LINE: This is your bleed line this refers to an extra
1/8” (. 125 in) of image or background color that
extends beyond the trim area of your printing piece. If
your card is full color it will give the appearance that
the image is “bleeding” off the edge of the paper.

* BLACK LINE: This is the trim line to the final size of
your card, anything beyond this line will be trimmed

« PURPLE LINE: This is your margin line or Safety Line
There should be no text beyond this line because it
could run the risk of being trimmed off.

+ BLUE LINES: These are your ruler guides to show the

design space of your center fold seperating the covers

* Front Cover is always on the right hand side, back

cover is always on the left.

Use your ruler guides to create a template for your
center fold to seperate the front and back covers

Back Cover
3
g
d
Q.
RULER GUIDES
\\ >

Front Cover

<j

BLEED LINE
l.
\j

TRIM LINE

AN

MARGIN/
SAFETY LINE

VANTE EXP-& ey




SADDLE-STITCHED COVER CONTINUED

DESIGN LAYOUT

Here is an example of how a design layout should
look when completed with having the background
design bleed off the edge, text remaining within the

margins.
OOK PUBLISHINY
lps & lrig
By: Cindy Tyler ‘I
Export Adobe PDF
EX PO R'|'| N G '|'O P D F Adobe PDF Preset:  [High Quality Print] (modified)
Standard: None Compatibility: Acrobat 5 (PDF 1.4)
General Marks and Bleeds
« File > Save As Marks
B All Printer's Marks Type: |Default
+ Choose Destination and Name your document - & Crop Marks welghe: [0.25 pt

[l Bleed Marks

. . . . - Offset: J 0.0833in
« Click Save (this will save the InDesign file) e —

[] Color Bars

[J Page Information

. File > Export
« Select Adobe PDF (Print) for File Format e
. Select Marks and Bleeds Tab on left hand side of

dialog box

[ Include Slug Area

* Select Crop Marks and Use Document Bleed Settings

 Select Export

VANTE ‘Expx'em.
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SOFTCOVER SPIRAL OR WIRE-O BOUND COVER

INITIAL SET UP

« Begin by going to the Vervante Website

+ Click on Help > Print Specs & Templates > Books

+ From the drop-down menu select Softcover Spiral
or Wire-O Bound Cover

+ Enter number of pages and document size

SPIRAL-BOUND BOOK

Calculate Your Book Cover Dimensions

To calculate the dimensions of your book's finished cover size, use our calculator to
determine the exact size of your cover.

1. Type of book binding: I Spiral or Wire-o Bound (soft and board) v
w = Front/back cover width,

2. Enter # Pages: with bleed

a = Front/back cover :
width, trimmed :
3. Enter Page width in inches (left to right): h = Front/back cover height, :
with bleed \
4. Enter Page height width in inches (top to bottom): d = Front/back cover height, '

5. Finished Cover Size in inches: Total Cover Width: Total Cover Height: trimmed

Your book cover dimensions includes 1/8" bleed on all sides. Please include bleed and crop marks on
your print files.

e0e New Document

* Create New Document in InDesign

. Make width of page size the trim size of your page,
make height of page size the trim size of your page
(ex. for an 8.5x11 book with 400 pages, your cover
width will be 8.5"” wide by 11" tall

« Make pages say 2, if you have inside covers, this
number will be 4.

+ Select 0.5” margin on all sides of the cover

« Select 0.125" bleed on all sides of the cover
 Click Create

. VERVANTE EXPERM GUIDE
y Ny
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SOFTCOVER SPIRAL OR WIRE-O BOUND COVER CONTINUED

BLEED AND CROP MARK SET UP

* RED LINE: This is your bleed line this refers to an extra
1/8” (. 125 in) of image or background color that
extends beyond the trim area of your printing piece. If
your card is full color it will give the appearance that
the image is “bleeding” off the edge of the paper.

* BLACK LINE: This is the trim line to the final size of
your card, anything beyond this line will be trimmed

« PURPLE LINE: This is your margin line or Safety Line
There should be no text beyond this line because it
could run the risk of being trimmed off.

You will create two page document for your front
and back cover design. If your document has inside
covers, you will need a four page document.

Front Cover

<T
BLEED LINE

/

.

TRIM LINE

< \
MARGIN/
SAFETY LINE

‘ ‘ | Back Cover or Inside Front Cover | | ‘

il

VANTE ‘Expx'em.
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SOFTCOVER SPIRAL OR WIRE-O BOUND COVER CONTINUED

DESIGN LAYOUT

Here is an example of how a design layout should
look when completed with having the background
design bleed off the edge, text remaining within the
margins.

EXPORTING TO PDF

. File > Save As

* Choose Destination and Name your document

+ Click Save (this will save the InDesign file)

. File > Export

+ Select Adobe PDF (Print) for File Format

+ Select Marks and Bleeds Tab on left hand side of
dialog box

* Select Crop Marks and Use Document Bleed Settings

 Select Export

RVANTE. Ex& GUI

OK PUBI.I 1IN
by 45)2'( :

By: Cindy Tyler

Ll . |

Export Adobe PDF

Adobe PDF Preset: [High Quality Print] (modified)
Standard: None Compatibility: Acrobat 5 (PDF 1.4)

Marks and Bleeds

Marks

B All Printer's Marks Type: |Default
Crop Marks
[l Bleed Marks
[ Registration Marks
[] Color Bars

Weight: 0.25 pt

Offset: J 0.0833in

[J Page Information

Bleed and Slug
Use Document Bleed Sertings

[ Include Slug Area




HARD COVER CONCEALED WIRE-0

INITIAL SET UP

Begin by going to the Vervante Website

Click on Help > Print Specs & Templates > Books

« Enter number of pages and document size

From the drop-down menu select Concealed Wire-O Hard Cover

CONCEALED WIRE-O HARDCOVER BOOK

Do Not Include Crop Marks on the PDF

Calculate Your Book Cover Dimensions

To calculate the dimensions of your book's finished cover size, use our calculator to r

determine the exact size of your cover.

1. Type of book binding: ’ Concealed Wire-o v

2. Enter # Pages:
3. Enter Page width in inches (left to right):

4. Enter Page height width in inches (top to bottom):

5. Finished Cover Size in inches: Total Cover Width: Total Cover Height:

Your book cover dimensions includes .75" wrap on all sides. Please include wrap and crop marks on your
print files.

|
I 21.75
o | o |
| 9:25 | ] r | 925 | 1
NRAP LIX I 1 iy -
WRAP LINE H H WRAP LINE
I |
I I C
I |
1 j=— | 8855 | —
| 1
: : Center page content in this space
| 1
I |
I I
w =Full cover width with wrap : : [ 11.25
h = Cover height with wrap | |
a = Front/back cover width trimmed| 1
d = Cover height trimmed : :
c = Effective page content width | |
I I
I 1
I 1
I
1N
: : 375 HINGE
L u
.75 BLEED

* Create New Document in InDesign

. Use the larger dimension on the height and width of
the template to determine the size that your document
should be. (ex: 21.75” width and 12.75” height)

+ Because there is .75” wrap on these covers, you will want
to create a.75” margin on your design with no bleed.

« Click Create

—

. VERVANTE EXPERM GUIDE
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HARD COVER CONCEALED WIRE-O CONTINUED

MARGIN SET UP

* BLACK LINE: This is the trim line to the final size of
your cover, anything beyond this line will be trimmed.

« PURPLE LINE: This is your margin line or Safety Line

There should be no text beyond this line because it
will wrap around the edge of the cover as a wrap.

* BLUE LINES: These are your ruler guides to show the
binding area, where no text should be placed. Center
all artwork to the right of this guide.

Use your ruler guides to create a template for the
hinge & spine by dragging over ruler guides to these mea-
surements. 10" and 11.75"for the spine and then add .375"
to the outside edge of the spine on both sides for the hinge.

9.6257 10, 7775” 12.125"

Back Cover Front Cover
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SAFETY LINE
RULER GUIDES TRIM LINE
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HARD COVER CONCEALED WIRE-O CONTINUED

DESIGN LAYOUT

Here is an example of how a design layout should
look when completed with having the background
design bleed into the margin area for the wrap, and
text remaining within the margins and left and right

of the hinge with the spine text reading top to bottom.

que nonsed ut et au-
i olla est,

300K PUBLISHING
by & ledeley

expereperae num quid ut
ipicto wolores et etur, ullores

sunt et ut a quaerspero vola

wolori ulparis et, nem

By: Cindy Tyler

rna tiorrum, te pra el ma nulparum quis sunt.
rrum allam de doluptat laboribus

Export Adobe PDF

Adobe PDF Preset: [High Quality Print] (modified)

EX PO R-l-l N G -|—O PD F Standard: None Compatibility: Acrobat 5 (PDF 1.4}
General Marks and Bleeds

Compression
Marks
Marks and Bleeds

. [CJ All Printer's Marks Type: Default
« File > Save As - [ crop Marks weight 0.25 pt
scurity [] Bleed Marks G -
. Choose Destination and Name your document z:mm:v [ Registration Marks Offset:  0.0833 in
[ Color Bars
« Click Save (this will save the InDesign file) 1 Faoe nformaon
Bleed and Slug
. File > Export Use Document Bleed Sertings

Bleed:

« Select Adobe PDF (Print) for File Format o 2o

+ Select Marks and Bleeds Tab on left hand side of ;.Tds.ogA
dialog box

* Remove Crop Marks, make sure document bleeds are 0

. Select Export E::Save Presel...:}

VANTE EX
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HARD COVER CASE WRAP

INITIAL SET UP

Begin by going to the Vervante Website

Click on Help > Print Specs & Templates > Books
+ From the drop-down menu select Case Wrap

« Enter number of pages and document size

Calculate Your Book Cover Dimensions

To calculate the dimensions of your book's finished cover size, use our calculator to
determine the exact size of your cover.

1. Type of book binding: ’ Case Wrap v

2. Enter # Pages:
3. Enter Page width in inches (left to right):

4. Enter Page height width in inches (top to bottom):

5. Finished Cover Size in inches: Total Cover Width: Total Cover Height:

Your book cover dimensions includes .75" wrap on all sides. Please include wrap and crop marks on your
print files.

* Create New Document in InDesign

. Use the larger dimension on the height and width of
the template to determine the size that your document
should be. (ex: 21.75” width and 12.75” height)

+ Because there is .75” wrap on these covers, you will want
to create a.75” margin on your design with no bleed.

« Click Create

HARDCOVER BOOK

Do Not Include Crop Marks on the PDF
o |
| 2175

I | 9:25 | ] r | 925 | 1

WRAP LINE 1 WRAP LINE ]
C
I

w = Full cover width with wrap

h = Cover height with wrap

a = Front/back cover width trimmed
d = Cover height trimmed

¢ = Effective page content width

1

L

Center page content in this space

N
375 HINGE

[ 11.25

u
.75 BLEED

—
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HARD COVER CASE WRAP CONTINUED

MARGIN SET UP

* BLACK LINE: This is the trim line to the final size of
your cover, anything beyond this line will be trimmed.

« PURPLE LINE: This is your margin line or Safety Line

There should be no text beyond this line because it
will wrap around the edge of the cover as a wrap.

* BLUE LINES: These are your ruler guides to show the
binding area, where no text should be placed. Center
all artwork to the right of this guide.

Use your ruler guides to create a template for the
hinge & spine by dragging over ruler guides to these mea-
surements. 10" and 11.75"for the spine and then add .375"
to the outside edge of the spine on both sides for the hinge.

9.6257 10, 7775” 12.125"

Back Cover Front Cover
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HARD COVER CASE WRAP CONTINUED

DESIGN LAYOUT

Here is an example of how a design layout should
look when completed with having the background
design bleed into the margin area for the wrap, and
text remaining within the margins and left and right

of the hinge with the spine text reading top to bottom.

que nonsed ut et au-
i olla est,

300K PUBLISHING
by & ledeley

expereperae num quid ut
ipicto wolores et etur, ullores

sunt et ut a quaerspero vola

wolori ulparis et, nem

By: Cindy Tyler

rna tiorrum, te pra el ma nulparum quis sunt.
rrum allam de doluptat laboribus

Export Adobe PDF

Adobe PDF Preset: [High Quality Print] (modified)

EX PO R-l-l N G -|—O PD F Standard: None Compatibility: Acrobat 5 (PDF 1.4}
General Marks and Bleeds

Compression
Marks
Marks and Bleeds

. [CJ All Printer's Marks Type: Default
« File > Save As - [ crop Marks weight 0.25 pt
scurity [] Bleed Marks G -
. Choose Destination and Name your document z:mm:v [ Registration Marks Offset:  0.0833 in
[ Color Bars
« Click Save (this will save the InDesign file) 1 Faoe nformaon
Bleed and Slug
. File > Export Use Document Bleed Sertings

Bleed:

« Select Adobe PDF (Print) for File Format o 2o

+ Select Marks and Bleeds Tab on left hand side of ;.Tds.ogA
dialog box

* Remove Crop Marks, make sure document bleeds are 0

. Select Export E::Save Presel...:}

VANTE EX
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INTERIOR PAGES FOR ALL BOOKS

INITIAL SET UP

* Create New Document in InDesign

. Make width of page size the trim size of your page,
make height of page size the trim size of your page
(ex. for an 8.5x11 book, your interior pages will be
8.5" wide by 11" tall)

+ You will input the amount of pages in your document
under the pages box

+ Select 0.5” margin on all sides of the pages for binding

+ Select 0.125" bleed on all sides for pages that need bleed
+ Click Create

Page 1 is the first page of your document starting
on the right side, page 2 is the backside of page 1
on the left then continued throughout your interior.

Export Adobe PDF

Adobe PDF Preset: [High Quality Print] (modified)

EXPORTING TO PDF

Compression

Marks and Bleeds

. File > Save As o

Advanced

* Choose Destination and Name your document .

+ Click Save (this will save the InDesign file)

. File > Export

+ Select Adobe PDF (Print) for File Format

« Select Marks and Bleeds Tab on left hand side of
dialog box

* Select Crop Marks and Use Document Bleed Settings

 Select Export

Sy
( Save Preser... )
\ /

“ERVANTE EXPERMg GUIDE

Standard:

None Compatibility: | Acrobat 5 (PDF 1.4)
Marks and Bleeds

Marks

B All Printer's Marks Type: | Default
Crop Marks
[l Bleed Marks

Weight: 0.25 pt

— Offset: | C | 0.0833 in
[] Registration Marks

[l Color Bars

[l Page Information

Bleed and Slug
Use Document Bleed Settings

Bleed

[] Include Slug Area
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INITIAL SET UP

DIE-CUT TABS: SINGLE AND DOUBLE SIDED

Create New Document in InDesign

Enter in your print document size trim height and

add 0.5” to the width (ex. If your document size is
8.5x11, your tab design file will be 9x11)

You will input the amount of pages in your document
under the pages box (ex: 12 tabs pages for 12 months)
Select 0.5” margin on all sides of the pages for binding

Select 0.125" bleed on all sides for pages that need bleed
Click Create

DETERMINE TAB SIZE

To calculate the spacing of tabs, divide the height of
the page by the number of tabs in your bank

« Divide the height of the document by the number of

| H tabs you want in your document (ex: Divide 11” by 6

and that would make each tab 1.8")
1.8" Apart

Use the ruler guides to create the spacing of the tabs

qol

to put the tab titles in
« Center content on page in the 8.5x11 space
<T
TRIM LINE

RULER GUIDES
7
BLEED LINE

e

MARGIN/
SAFETY LINE

. VERVANTE EXPERM GUIDE
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DIE-CUT TABS: SINGLE AND DOUBLE SIDED CONTINUED

2-SIDED TABS

« Tabs can be printed single-sided or 2-sided. The body
of the tab can contain graphics, or just the tab exten-
sion can be printed

* Forside 1 of the tabs, 1/2” for the tab to the right side
of the. Center the content for the body of the tab
within the page size - not the width of the tab.

+ For side 2 of the tabs, add 1/2” for the on the left side

Aipnupr

of the page. Center the content for the body of the tab

January

within the page size - not the width of the tab.
* Remember that 2" will be trimmed from the tab side

of the sheet.

Tabs are inserted before an odd-numbered page in your

PDF. Even numbered pages in a PDF are side two of a

sheet of paper so a tab cannot be inserted before an even
page number.

Export Adobe PDF

Adobe PDF Preset: [High Quality Print] (modified)

Standard: None

EXPORTING TO PDF

Compression
Marks

B All Printer's Marks
Crop Marks
[l Bleed Marks

+ Choose Destination and Name your document sty O Ragistration Marks

Summary

Marks and Bleeds

. File > Save As G

Advanced

[l Color Bars

« Click Save (this will save the InDesign file) [ Page Information

Bleed and Slug
Use Document Bleed Settings

. File > Export
. Select Adobe PDF (Print) for File Format
. Select Marks and Bleeds Tab on left hand side of -

dialog box
* Select Crop Marks and Use Document Bleed Settings

+ Select Export

( Save Preset... J

*
RVANTE EXP GUI

Compatibility:  Acrobat 5 (PDF 1.4)

Type: Default
Weight: 0.25 pt

Offser: | C 0.0833 in
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CARD DECKS

INITIAL SET UP

. Begin by creating a new document Let's start something new.

ith your own document settings or from a range of
get working quickly.

« Choose the size of your cards height and width

. Select number of cards in your deck, including the
back cards as well. If there are 25 cards in your deck,
you will input 50 pages.

* Uncheck “Facing Page” if selected

« Select 0.25” margin on all sides of the cards

+ Select 0.125" bleed on all sides of the cards

« Click Create

BLEED AND MARGIN

* RED LINE: This is your bleed line this refers to an extra TRIM LINE

1/8” (. 125 in) of image or background color that \.
extends beyond the trim area of your printing piece. If

your card is full color it will give the appearance that
the image is “bleeding” off the edge of the paper.

* BLACK LINE: This is the trim line to the final size of
your card, anything beyond this line will be trimmed

* PURPLE LINE: This is your margin line or Safety Line BLEED LINE
There should be no text beyond this line because it N\
could run the risk of being trimmed off.

MARGIN/SAFETY
LINE

. VERVANTE EXPERM GUIDE
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CARD DECKS CONTINUED

DESIGN LAYOUT

Here is an example of how a design layout should
look when completed with having the background
design bleed off the edge, text remaining within the
margins.

Page 1 will be Card 1, Page 2 will be the back of Card
1, Page 3 will be Card 2 and Page 4 will be the back of B

Card 2 and so on. Thank you so much for your
continuing support! We fruly
If your card deck has the same back card for every card, appreciate your business

you will simply copy and paste the back card every
other card through the entire document. By right
clicking on the blank page and selecting “Paste in Place”

Export Adobe PDF

Adobe PDF Preset: [High Quality Print] (modified)

EXPORTING TO PDF

Marks and Bleeds

Marks

n
° F||e > Save AS eeds B All Printer's Marks Type: Default
Crop Marks

* Choose Destination and Name your document 01 Bleed Marks

[J Registration Marks

+ Click Save (this will save the InDesign file) O Color ars

[J Page Information

Weight: 0.25 pt

Offser: | 0.0833 in

File > Export
Select Adobe PDF (Print) for File Format
Select Marks and Bleeds Tab on left hand side of

Bleed and Slug
Use Document Bleed Settings

dialog bOX [ Include Slug Area
« Select Crop Marks and Use Document Bleed Settings
Select Export

Sy oy
( Save Preset... | | Cancel )
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CARD DECK TUCK BOX

INITIAL SET UP

« Begin by going to the Vervante Website

+ Click on Help > Print Specs & Templates > Cards,
Card Decks, Bookmarks

+ From the drop-down menu select Tuck Box

« Enter number of cards and card size
Calculate Your Tuckbox Dimensions

Start Here:

To calculate the dimensions of your tuckbox finished size, use our calculator to
determine the exact size of your tuckbox. NOTE: The box image is not to scale. Please
use dimensions provided when creating artwork. Image is for layout configuration.

1. Enter # Cards:

2. Enter Card width in inches (left to right):
3. Enter Card height width in inches (top to bottom):

4. Finished Box Size in inches:

Total Box Width:
Total Box Height:
Total Depth:

Create New Document in InDesign

Add both card size width to depth size (x3) to get the
correct width of document, Add card size height to
depth size (x4) to get the correct height of document
(ex. for a card deck that is 5x3.5 with 50 cards, your
cover width will be 9.65” wide by 8.325" tall

Select .125" bleed on all sides of the document

Click Create

‘
[os ] [ss]
[s]

SAFE AREA
CUTTING AND FOLDING

NOTE: The box image is not to scale. Please use dimensions provided when creating artwork. Image is for layout configuration.

. VERVANTE EXPERM GUIDE
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CARD DECK TUCK BOX CONTINUED

TEMPLATE SET UP

Top of Box Flap
« There are two ways you can create your template Topof Box - .
using Indesign.
+ The first way you can use your ruler guides and
create your template by dragging them over from ook S

the edges into the correct measurements

(oMUY ON) 26p3F anjD
x0g Jo abp3
x0g Jo abp3

For this certain size of tuck box dragging over left to
right to .8, 4.425", 5.225", and 8.85.” Then from top to
bottom drag the guides to .8, 1.6”, 6.725", 7.525", and
8.325." Delete template before uploading final design.

Tab Bottom of Box Tab

Bottom of Box Flap

7~

~
RULER GUIDES )
TRIM LINE

BLEED LINE

« The second way you can use your rectangle tool

Top of Box Flap
and create the size of boxes you need to build the
Top of Box Tab Tab
template
For this certain size of tuck box you would create
4- .8’x.8” squares for the tabs, 4- 3.625"x .8"" rectangles -
for the top and bottom and flaps of box, 3- 5.125'x.8" 5 poxback o ortront .
for the glue edge, and design edges of box and 2- i‘z é K
3.625"x5.125" for the front and back of the box. > 2 g
Place them all together and delete template §
before uploading final design.
Tab Bottom of Box Tab

Bottom of Box Flap

N\

*
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CARD DECK TUCK BOX CONTINUED

DESIGN LAYOUT

Here is an example of how a design layout should
look when completed with having the background
design bleed off the edge, text remaining within the

margins.

adu; ng
nonummy nibh eu

amet, consec-
tetuer adip! q , sed diam nonum-
my nibh euismod ti t ut laoreet

dolore magna aliquam erat volutpat Ut
wisi enim ad mini veniam,Lorem
ipsum dolor sit amet, consectefue
d diam nonummy il
nt ut laoreet do
at volutpat. Ut

12 7 1y
9NIHSITaNnd Y004 0€

EXPORTING TO PDF

« File > Save As

* Choose Destination and Name your document
« Click Save (this will save the InDesign file)

« File > Export

« Select Adobe PDF (Print) for File Format

- Select Marks and Bleeds Tab on left hand side of

dialog box

* Remove Crop Marks, make sure document bleeds are .125”

« Select Export

VANTE

Export Adobe PDF

Adobe PDF Preset: [High Quality Print] (modified)

Standard:

General
Compression
Marks and Bleeds
Output

Advanced
Security

Summary

s ™
(_ Save Preset... )
\ J

EX

il R

Compatibility: Acrobat 5 (PDF 1.4)

Marks and Bleeds

Marks

[C] All Printer's Marks Type: Default

[CJ Crop Marks
[ Bleed Marks

Offset:

[CI Registration Marks
[ Coler Bars

[CI Page Information

Bleed and Slug
Use Document Bleed Settings

[ Include Slug Area

Weight: 0.25 pt

0.0833 in




o0 e New Document

| N |-|_|} \I_ SET U P (© Recent  Saved  Print  Web  Mobile

* Create New Document in InDesign Let's start something new.
ith your own document settings or from a range of
get working quickly.

. Make width of page size the trim size of your page,
make height of page size the trim size of your page
+ Select 0.5” margin on top and bottom of sheet

+ Select 0.25" bleed on left and right side of sheet
« Click Create

BLEED AND MARGIN

« If your sticker has a bleed, please make sure the sticker

A 7A A ;’ e
design is 1/8” outside of cut line % ;\%WM\HM i?:ﬁ: %}me S%

. Ifyour sticker does not need a bleed, please make sure it legg, mﬂ.%mm “,,
T : Mmoo g s Yy
the sticker is 1/8" inside the cut line
* There needs to be 1/16” between each stickers cut line * m’; %%Wg%
| s@&
fuday  Cnjoy *
o :
# 5, e
uﬁ%yrwﬂ V\\

1N

Example of sticker with no bleed ~ Example of sticker with 1/8" bleed MW
and the design 1/8" inside cut line

RVANTE EXPE& GUI E




KISS-CUT STICKERS CONTINUED

DESIGN LAYOUT

Here is an example of how a design layout should
look with the magenta lines outlining the stickers and
correct measurements between the stickers and around
the edge of the document.

Note: InDesign is not a vector based software. You will not
be able to add the vector cut lines correctly. If you cannot add
the magenta cut line in another program, such as
Adobe Illustrator, we'll be happy to add this for you.

Export Adobe PDF

EX PO RT | N G TO P D F Adobe PDF Preset: [High Quality Print] (modified)
Standard: None Compatibility: Acrobat 5 (PDF 1.4)

General

° File > Save AS Compression

Marks and Bleeds
QOutput
Advanced

* Choose Destination and Name your document

+ Click Save (this will save the InDesign file) —

. File > Export

+ Select Adobe PDF (Print) for File Format

+ Select Marks and Bleeds Tab on left hand side of
dialog box

* Select Crop Marks and Use Document Bleed Settings

 Select Export

R
( Save Preset... )
\ /

B Vervante exeern
- - -~ o

Marks and Bleeds

Marks

B All Printer's Marks Type: |Default
Crop Marks
[l Bleed Marks

Weight: 0.25 pt

— Offset: . 0.0833in
[] Registration Marks =

[] Color Bars

[J Page Information

Bleed and Slug
Use Document Bleed Sertings

[ Include Slug Area

-
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INITIAL SET UP

* Create New Document in InDesign

. Choose the size of your product cover ( For this
example | will be using a 8.5x11 spiral cover)

- Make pages say 2, one for you cover, one for you
foil overlay cover

+ Select 0.5” margin on all sides of the cover

« Select 0.125” bleed on all sides of the cover

« Click Create

PRINTED COVER SET UP

« Open your original cover file

« Identify which parts of your cover you would
like to be foil (ex: The outline around 30 and
Tips and Tricks will be foiled in this front
cover design)

« When you submit your cover design these

elements will not be included (see example)

30)
't.\ .;"J

BOOK PUBLISHIN
lps £ livelos

By: Cindy Tyler

1. Original Cover

30

BOOK PUBLISHIN

By: Cindy Tyler

2. Cover with Foil Elements Removed

RVANTE EXP& GUI




FOIL STAMP CONTINUED

FOIL COVER SET UP

« Select the foil elements from the printed O 3 0
cover design, Copy them.

. Cli ' i BOOK PUBLISHING
Click on page 2 blank document, right click Uios & Ul

Paste in Place

+ To double check your placement, you can

realign them and double check that they

are aligned correctly By: Cindy Tyler

3. New Cover with Foil Elements 4. Double Checking Alignment

DESIGN LAYOUT

Here is an example of how the design layout
should look for both documents submitted for
the printed cover and the foil cover.

30

BOOK PUBLISHING

lpn &liels

By: Cindy Tyler




FOIL STAMP CONTINUED

Export Adobe PDF

Adobe PDF Preset: [High Quality Print] (modified)

EXPORTING TO PDF

General
[

M File > Save AS Marks and Bleeds

Output
Advanced

* Choose Destination and Name your document

Security

Summary

+  Click Save (this will save the InDesign file)

* File > Export

+ Select Adobe PDF (Print) for File Format

« Select Marks and Bleeds Tab on left hand side of
dialog box

« Select Crop Marks and Use Document Bleed Settings

+ Select Export

Y
(_Save Preset... |
\ J

%VANTE EXP& GUI

Marks and Bleeds

Marks

B All Printer's Marks
Crop Marks
[] Bleed Marks
[ Registration Marks
[] Color Bars

[l Page Information

Bleed and Slug
Use Document Bleed Settings

[ Include Slug Area

Compatibility: Acrobat 5 (PDF 1.4)

Type: Default
Weight: 0.25 pt

Offset: |0.0833in

R




INITIAL SET UP

Create New Document in InDesign

. Make width of page size the trim size of your page,
make height of page size the trim size of your page
(ex. for an 8.5x11 book with 400 pages, your cover
width will be 8.5” wide by 11” tall

+ Make pages say 2, if you have inside covers, this
number will be 4.

Select 0.5” margin on all sides of the cover

Select 0.125” bleed on all sides of the cover
« Click Create

Export Adobe PDF

Adobe PDF Preset: [High Quality Print] (modified)

EXPORTING TO PDF

General Marks and Bleeds
. Compression Marks
° Flle > Save AS ey B All Printer's Marks Type: Default
: : :::;u B Weight: |0.25 pt
* Choose Destination and Name your document . [ Bleed Marks S
e ] Registration Marks e L0833
° File > Export [] Color Bars

[l Page Information

Eleed and Slug

» Select Adobe PDF (Print) for File Format
« Select Marks and Bleeds Tab on left hand side of Hj,“Dmmmsmmgs
dialog box —

« Select Crop Marks and Use Document Bleed Settings D) Include Slug Area

+ Select Export

N Id hY
( Save Preset... ) [ Cancel )
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